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Activity 1 – Setting up a new Master 
 
Viewing and Creating New Masters 
1. Open PowerPoint. 
2. In the Project Gallery window, select PowerPoint Presentation and click Open. 
3. In the New Slide window, select Blank and then click OK. 
4. Choose View>Master>Slide Master. 
5. Choose Insert>New Title Master. 
 
Note:  Notice that there are two slides in the main slide pane.  The top slide is the Slide Master 
and the bottom slide is the Title Master.  On the bottom right side of the main slide pane, a 
description will appear to tell you which master you are looking at. 
 
Manipulating the Slide Master:  
Formatting Text 
1. Scroll up to view the Slide Master in the main slide pane. 
2. Select the master title style text box at the top of the slide. 
3. Drag the middle resize handle on the left edge to the right until it is positioned under the 

ruler’s left 3-inch mark. 
4. Select the master text styles text box in the middle of the main slide pane. 
5. Drag the middle resize handle on the left edge to the right until it is positioned under the 

ruler’s left 3-inch mark. 
6. Select all the text in the master title style text box. 
7. On the Formatting toolbar, click the Left Alignment button. 
8. Choose Format>Font. 
9. From the Font drop-down box, select Arial Black. 
10. From the Color drop-down box, select More Colors… 
11. In the crayon color view, select the Lemon color in the 3rd row. 
12. Click OK. 
13. Click OK again. 
 
14. In the master text styles text box, select all the text. 
15. Choose Format>Font. 
16. From the Font drop-down box, select Arial Black. 
17. From the Color drop-down box, select the Yellow square. 
18. Click OK. 
 1



 2

Inserting a Picture 
1. Choose Insert>Picture from File. 
2. Navigate to the Master-Template-Reviewing Training Files folder on the desktop. 
3. Double-click the lWlogo2.png file to insert the picture into the slide. 
4. Move the inserted graphic to the upper left corner of the slide. 
5. Resize the graphic so that its length and width fit to the left of the slide textboxes. 
 
Copying Text from one Master to another 
6. Choose File>Open. 
7. Navigate to the Master-Template-Reviewing Training Files folder on the desktop. 
8. Double-click the IWcolors_AnnMeeting.ppt file to open it. 
9. Choose View>Master>Slide Master. 
10. Select the Text Box that has the “International Widget” text. 
11. Choose Edit>Copy. 
12. Go back to the previous presentation. 
13. Choose Edit>Paste. 
14. Reposition the text box so that it is in alignment with the picture. 
 
Changing the Background of a Master 
15. Choose Format>Slide Background. 
16. From the Background fill color drop-down box, select More Colors… 
17. In the Colors windows, click the Color Palettes view in the toolbar. 
18. Select Magenta. 
19. Click OK. 
20. Click Apply. 
21. Choose File>Save.  Name your file “Magenta Master” and save it to the Desktop. 
22. Close PowerPoint. 
 
Insert slides from another file 
1. Navigate to the Master-Template-Reviewing Training Files folder on the desktop. 
2. Double-click the IWcolors_AnnMeeting.ppt file to open it. 
3. Choose PowerPoint>Preferences. 
4. Select the Advance tab. 
5. Check the “Keep Design When Copying Slides Between Presentations” text box. 
6. Click OK. 
7. Choose Insert>Slides from file. 
8. Navigate to the Magenta Master.ppt file on the desktop and double click on it to insert it 

into the presentation. 
9. Verify that the existing slides were not affected from the new slide that was inserted. 
10. Exit PowerPoint. 

Activity 2 – Setting Up the Title Master 
 
Setting up the Title Master 
1. Open the Magenta Master.ppt file on the Desktop. 
2. If the Master view is not open, choose View>Master>Title Master. 
3. Choose Insert>Picture from File. 
4. Navigate to the Master-Template-Reviewing Training Files folder on the desktop. 
5. Double-click the lWlogo2.png file to insert the picture into the slide. 
6. Move the inserted graphic to the top of the slide. 



 
7. Choose Format>Slide Background. 
8. From the Background fill color drop-down box, select More Colors… 
9. In the Colors windows, click the Color Palettes view in the toolbar. 
10. Select Spring. 
11. Click OK. 
12. Click Apply. 
13. Save the file and close PowerPoint. 
 
14. Re-open the Magenta Master.ppt file on the Desktop. 
15. Make sure that you are in normal view. 
16. Add a new slide (Insert>New Slide) and choose Title Slide from the New Slide Window. 
17. Notice how the title slide takes the formatting from the Title Master and the previous slide 

takes the formatting from the Slide Master. 
18. Rearrange the slides so that the Title slide is the first slide in the presentation. 
19. Close the presentation. 

Activity 3 – Customizing your Masters 
 
Exercise 1: Prepare a graphic to use as a background 
 
There's a great, but not obvious, way to turn a graphics file into a slide background. To get ready 
to do that, you'll first edit the graphic so that it will be suitable as a background. 
 
1.   Open the “Color scheme background and logo2.ppt” file in the “Master-Template-

Reviewing Training Files” folder on the desktop. PowerPoint is open in normal view. 
Choose View>Master>Slide Master. 

2.   In master view, click the slide master; you'll see that it has a photograph inserted on it. 
You'll edit this by applying a watermark effect and save it to your computer. Then you'll 
apply it to a slide as a background image. (This picture was inserted from the Clip Art task 
pane.) 

3.   Click on the graphic, Choose Format>Format Picture. 
4.   On the Picture tab, look for the Color box (under Image Control). Click its arrow; then 

click Watermark in the list. Click OK.  The effect to the picture is dramatic; the colors are 
completely muted now. This is a way to add transparency to a picture that would otherwise 
be too bright for a background. 

5.   Now save this picture to your computer because you're going to use it in the next exercise. 
Right-click on the graphic (crtl+click), and then click Save As Picture option on the 
shortcut menu.  Browse to the desktop to save the picture there.  Name the picture: Sunset. 

6.   Click Save. 
7.   Now delete the graphic from the slide master (click it to select it; then press DELETE). 

You're going to insert it another way. 
 
Exercise 2: Apply the background 
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Here's how to apply the graphic that you saved as a background. 
1.   In master view (View>Master>Slide Master), on the Format menu, click 

Slide Background. In the Background dialog box, click the drop-down 
arrow under the Background fill box.  

 



2.   In the list that appears, several color swatches are available; these are colors in the color 
scheme, and you could click one of them to apply it as a background; the current background, 
which is white, is selected. You could also click More Colors for more choices, outside the 
scheme; but just now, you won't do either.

3.   Instead, do this: In the drop down list, click Fill Effects.  These tabs offer gradient color; 
textures; patterns; or a picture of your choice as options for a background. 

4.   Click the Picture tab, and click the Select Picture button. 
 Locate the picture on the desktop.

5.   Select the picture you saved, and click Insert. In the Fill Effects dialog box, click OK. 
6.   In the Background dialog box, click Apply to All. 
 
Your image is now the slide background on both the slide master and title master (if you had 
clicked Apply, the picture would become the background only on the slide master). 
 
7.  To see how this will look on your slides, go back to normal view: Click the Normal View 
button in the lower left of the window. 
 
In normal view, on the single slide that appears in the slide pane (this is the default title slide), 
type: Your Getaway Vacation! 
 
To see how your text and picture will look in a slide show, go into slide show view by choosing 
Slide Show>View Show.  Press the ESC key to return to normal view. 
 
Note about bitmapped images:  Graphics such as photographs can significantly add to the size 
of your presentation file. The Quick Reference Card at the end of the course points you to 
information about compressing graphics files to keep them as small as possible. 
 
Exercise 3: Look at the current color scheme 
  
So far, you've used the Default Design template as a basis for your template; you've changed the 
font, the layout, and the background. In these steps, you'll see what the current color scheme for 
this template is, and you'll edit that, too. 
 
1.   Choose View>Master>Slide Master. 
2.   Choose Format>Slide Color Scheme. 
3.   A gallery of color scheme thumbnails appears in the pane. These are the color schemes that 

are part of the template. 
4.   To identify which scheme is applied, look closely at the thumbnails. 
  
The first one in the gallery is selected: this is the scheme that's currently 
applied. It looks like this 
At a glance, you see the colors, but it may not be clear what portions of the 
slide they apply to. 
 
5.   To determine that, click the Custom tab. 

In the Custom tab, each color is shown next to the element that it applies to. 
• Background is white; while you've replaced that with a picture, the default color remains 

white. 
• Text and lines and Title text are black in this color scheme. If you wanted different colors 

for title text and body text, you could select new colors here. 
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• Fills refers to the color used to fill in AutoShapes; this is also the first color used to represent 
values in charts. 

• Shadows refers to the color applied to an AutoShape when you click the Shadow Style 
button at the end of the Drawing toolbar and apply a type of shadow. 

• The three accent colors apply as follows: The Accent color is the second color used in a 
gradient or patterned background, and also the second color used for chart values. The other 
two accent colors apply to hyperlink text, and the hyperlink text after the link is clicked. 
Those two colors also apply to the third and fourth colors used for chart values. 

 
6.   Leave the Color Scheme dialog box open for the next exercise. 
 
Exercise 4: Edit the colors 
 
Select new colors that go better with your background, and save them as a new color scheme. 
 
1.   In the Custom Color Scheme dialog box, leave Background white. 
2.   The text color is currently black, and it works well against this washed out background. The 

other way you can go is to have a darker background and white or yellow text; in any case, 
you should strive for high contrast between the background and the text. 

3.  Just for the experience, try using a different color for text: Click the box next to Text and 
lines, and then click the Change Color button. 

4.  On the Color Pallets tab, click Midnight and then click OK. The color that you select will 
apply to all body text and to AutoShape lines and shape borders. 

5.   In the Color Scheme dialog box, the Preview box next to Text and lines shows the new 
color. 

 
6.   Repeat what you did in steps 3-4 to change the color of the Title 
Text to the Ocean color. 
 
Color tips:   Choose a fill color that will show well against the background. To test it, insert an 
AutoShape onto the slide master from the Drawing toolbar, and see how your fill-color choice 
looks. Be sure that your body-text-color choice, and your accent colors for text hyperlinks, show 
up against the fill color and against the background. 
 
7.   If you want a greater range of colors to work with, in the Color Scheme dialog box, click the 

box next to the element whose color you want to change, and then click Change Color.  
8.   When you have the set of colors you like, click the Add As Standard Scheme button, and 

then click Apply. 
 
The new color scheme is added to the gallery, at the end of the thumbnails on the Standard tab, 
and it is also preserved in your master. An additional version of the scheme is placed in the 
gallery each time you edit the scheme.  Having added your own scheme, you won't have to re-
create it in the future. You can always come back and edit it, too. 
 
9.   The maximum number of schemes you can have for a design template is 16. To delete some 
of the schemes for the template, you would do this: Click the Standard tab. Here are all the 
schemes for the template. To get rid of one, you would click the scheme thumbnail, and click 
Delete Scheme. Then click Apply.  If you don't want to delete any schemes, click Cancel. 
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Exercise 6: Add a graphic or logo 
 
Add a graphic that you want to use only on title slides. Imagine that it functions as a logo 
representing your organization. 
 
1.   In master view, click the title master (View>Master>Title Master).  You'll insert a graphic 

onto the title master now. 
2.   Choose Insert>Picture>Clip Art. 
 
Because you already have a photo as a background, use a simple piece of drawing clip art to 
represent an imagined logo: In the Search box, type: symbols and then click Search.  Click the 
$ sign symbol to apply it to the title master. 
 
Note:  If you wanted to insert your own graphic, Choose Insert> Picture>From File, find the 
file, and then click Insert. 
 
3.   On the title master, click the graphic. If you want to size it (chances are you'll want it to be 

smaller; it should be unobtrusive on the slide), point to a side or corner sizing handle 
until the pointer becomes a two-headed arrow, and then drag the sizing handle. If you 
hold down Option as you drag a sizing handle, the center of the picture stays in the same 
position though its size changes. 

4.   You'd like this logo-type image to appear in the upper-right portion of all your title 
slides. To reposition it, point to it until the pointer becomes a four-headed arrow pointer, 
and then drag the graphic to its new position. 

 
This graphic will appear only on slides that use a Title Slide layout. If you wanted the graphic to 
appear on all slides, you'd need to insert it on both the slide master and title master. 
 
Exercise 7: Save as a template 
 
1.   Before saving, click the Normal View button in the lower left of the window; you don't want 

any extra slides in the show when you save your design template, so select all slide 
thumbnails (if you've added any) on the Slides tab except slide 1, and then press DELETE. 
(This doesn't affect your slide master or title master styles at all; they stay in place, in master 
view, regardless of how many slides you've added to normal view.) 

2.   Also, delete the practice text that you typed onto your first slide. Select the title text (don't 
select the placeholder border), and then press DELETE. Do the same for the subtitle text. 
(The default text on the slide should be restored in the placeholder when you click the slide 
outside the text paragraph.) 

3.   Note that there's header text on the slide, Organizing Committee. Unless you want this 
template for a very specific purpose, chances are you won't want to save header or footer text 
in it.  On the View menu, click Header and Footer. In the Footer box, delete the text 
Organizing Committee.  Click Apply to All. 

 
This won't have any effect on the footer placeholder, which you repositioned on the slide master 
and title master. This step merely empties the placeholder of text. 
 
4.   On the File menu, click Save As. In the Save as type box, at the bottom of the dialog box, 

select Design Template (*.pot). 
5.   Give the template a name that you will recognize, and then click Save. 
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6.   When you're done with this course, exit PowerPoint and then restart it. Choose 
Format>Slide Design.  Your template will be listed in the list.  Select it and click apply. 

 
This is your template, available whenever you want to use it in a presentation. 

Activity 4 – Fun with masters 
 
Exercise 1: View slides and open master view 
1.   Open the “make the master work for you3.ppt” file in the “Master-Template-Reviewing 

Training Files” folder on the desktop. 
2.   The slide show has three slides in it so far. Click through the slide thumbnails to see the 

slides. Finish by clicking the top slide, which is the title slide, again. 
3.   A design template, called Botany, is already applied to the slides. 

To see the design template's masters, go to master view: On the View menu, point to Master, 
and click Slide Master. 

4. Click on the Slide Miniature button on the Master toolbar to show you which slides are 
using the slide master. 

5. Select the Title Master and then click on the Slide Miniature button on the Master toolbar to 
show you which slides are using the Title Master 

 
Note:   When you open a new, "blank" presentation, the Default Design template is applied. 
(Yes, even a blank presentation has a template applied, which contains a set of masters.) By 
going to the Slide Design task pane and applying a different template to your slides, such as the 
Botany one now applied, you replace the Default Design masters with the Botany masters. 
 
Exercise 2: Masters in detail 
1. Click the title master thumbnail (the bottom one). In the slide pane, examine the title master: 

There are text styles for title text and subtitle text, contained in placeholders. The background 
design includes a big graphic of a plant, which is all right because you don't need a lot of 
room for text on the title slide. 

 
Present along the bottom are three placeholders for footers. You see the dotted lines around each 
footer; these boxes will hold the date, footer text, and slide number — if you specify to 
PowerPoint that you want such information on the slides (more on that, below). 
 
2. Look closely at the text styles for this master. Click the text in the title placeholder — and 

note that this text is descriptive only, you would never type slide text in here. With the title 
text selected, look at the Font Size box and the Font box on the Formatting toolbar. Font 
size for the title is 40; font type is Verdana. 

 
3.   Do the same thing for the subtitle text: Click the text within the subtitle placeholder and 

check the font type and size. Font is still Verdana, point size is 32. 
4.   Now click the slide master to view the slide master. Click the slide title; it has the same font 

size (40) and font (Verdana) as the title on the title master.
5.   Click within the second placeholder on the slide master, which shows you what the font 

styles are for five levels of body text. Click each line of text to see what its font and font size 
are. 

 



Note that the top level of body text has a point size of 32, which is the same size as the subtitle 
on the title master. All the body text uses Verdana. Notice that the slide master has a lot more 
room for text on it than the title master does. 
 
6. Return to normal view either by clicking the Close Master View button on the Slide Master 
View toolbar, or by clicking the Normal View button in the bottom left corner of the window. 
 
Exercise 3: Compare slide styles with master styles  
 
Have a look now at the styles on your slides and see how they compare with those on the 
masters. 
 
1.   In normal view, click the title slide first (slide 1), if it's not already selected. On the slide, 

click the title text and then the subtitle text: You'll see that the font (Verdana) and font size 
(40 and 32, respectively) for each corresponds with the styles you saw on the title master. 

 
The date shows up (faintly) in the lower left corner. You'll fix that later. (Note: You didn't see an 
actual date on the masters because you apply date settings in a dialog box that's separate from the 
masters.) 
2.   Click slide 2. This slide's layout corresponds directly to the layout on the slide master—a 

title placeholder and text at the top and a big placeholder for a bulleted list or other type of 
text paragraph below that. (Click the slide to see the placeholders.) This layout is the default 
one for all slides except title slides. 

 
Click through the types of text and check out their font and font size. The title on this slide 
corresponds to the title on the slide master: Verdana, 40 points.  All of the body text is consistent 
with styles on the slide master, 32, 28, and 24 for the top three levels. 
3. Click slide 3. It uses the same layout as slide 2 — and you see the slide master styles again. 

Every slide you insert that uses this design template will have these same basic styles, though 
the placeholders and font size can differ according to the layout you choose. At the end of the 
practice, you'll see the impact of using a different layout. 

 
Exercise 4: Change the slide master 
 
In these steps, you'll customize the slide master, changing font size, text position, and 
placeholder size and position. One ultimate goal is to move the date placeholder up on the slide 
so the date is more visible. 
1.   In master view, click the slide master (top). 
2.   On the slide master itself, click the border of the title placeholder (labeled as the 

Title Area for AutoLayouts). The border turns into dense dots, like this:  
3.   On the Formatting toolbar, change the number in the Font Size box from 40 to 36. 
4.   You'd also like your slide titles to sit flush left on the slide. With the title placeholder still 

selected, look at the Formatting toolbar; you should see the Center alignment button 
selected. This means that the title text is currently set to be centered within the placeholder. 
Click the Align Left button , and watch the text move left. 

 
5.   Now, decrease the height of the title placeholder. To do so, click the placeholder's border to 

select it (if it's not selected already). Then, point to the middle sizing handle 
(white circle) on the bottom border and watch for the two-headed arrow 
pointer:  
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Drag the sizing handle up until the bottom border almost reaches the title text. When you release 
the mouse button, the title text jumps up to sit evenly within the placeholder. 
6.    Now move up the body-text placeholder (the big, main one on the slide, with the label 

Object Area for AutoLayouts at the bottom): Click the placeholder border, point 
to the top border, and look for the four headed arrow pointer. Drag the 
placeholder up until it's just below the title placeholder. 

7.   Next, you'll decrease the font sizes for the first two levels of body text (the text within the 
large placeholder). 

 
Important:   There are two ways to change text within a placeholder: If you want all the text to 
get the change you're making, you could select the placeholder itself (click the border and you 
see the dense, fine dots). 
 
But here, you want varying changes for different levels of text. So, you must select each level of 
text, rather than the placeholder, and make the change just to that level. When you're making a 
text change rather than changing a property of the entire placeholder, the placeholder border 
turns into slanted lines rather than fine dots. 
 
8.   On the slide master, click within the top-level body text (first bullet level) to select it all. In 
the Font Size box, change its size from 32 to 28. For the Second level of body text, select it and 
change its size from 28 to 24. 
 
Exercise 5: Move the date placeholder and check your slides 
 
You want to have the date showing, but it's not very visible on the slides given that it sits within 
the flowery art accent in the lower left corner of the slide. 
1.   On the slide master, click the border of the date placeholder on the bottom left of the slide 

(it has the text Date Area, just barely visible in front of the flowers). When selected, its 
border is like the others — it turns into dense, fine dots. 

2.   Press the UP ARROW key, and move the date placeholder until it sits just below the body 
text placeholder's border, so that the flower border fits around it. Use the RIGHT ARROW 
key to nudge it to the right a little bit, so it's clearly visible. Now the date will be readable on 
the slide. 

3.   Have a look at the slides. Click the Normal View button . 
4.   In normal view, click on slide 2. 
 
The title position on the slide is now flush left, and the title text size is smaller (36 rather than 
40). All the text on the slide has moved up, due to the resizing and repositioning of the 
placeholders. The body text is smaller on the two top levels (now 28 and 24, respectively). And 
the date is now visible on the lower left (don't worry, it won't be so small when projected and in 
slide show mode; but if you did want the font size bigger, you'd go to the master, select the date 
placeholder, and change the font size). 
 
Because there's a connection between the text styles on the slide and title masters, all the text 
changes you made on the slide master also affect the title slide. (All other changes are in effect 
for the main slides only.) However, in this case, you don't want those text changes on the title 
slide. 
 
5.   For example, click slide 1: The title text was originally centered, but it has moved left in 

accordance with your title-text change on the slide master. This could be a good thing, but in 
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this case, you prefer that the title be centered. You'd also like to apply bold formatting to 
these titles. 

 
Note:  The date is still positioned near the bottom on the left. The title master doesn't inherit 
changes to placeholder size or positioning on the slide master.  In the next steps, you'll see the 
value of the title master. 
 
Exercise 6: Change the title master 
You'll now work in master view again to make changes to the title master. 
 
1.   Choose View>Master>Title Master.  To make the text on your title slides stand out more, 

you'll apply bold formatting to it on the title master. 
 
2.   To change the text styles for the title and subtitle, first select the text placeholders: Press and 

hold Shift as you click the border of the title placeholder (its border should turn into dense 
dots) and then the border of the subtitle placeholder. Both placeholders are selected.  On the 
Formatting toolbar, click the Bold button.  All the text turns bold. 

 
3.   To center the title text, click away from the placeholders to clear all selections, then click 

the title placeholder's border to select it.  On the Formatting toolbar, click the Center 
alignment button . 

4.   To see how your slides are affected, click the Normal View button . 
In normal view, be sure the slide 1 thumbnail, the title slide, is selected. The title is centered, 
and bold formatting appears on the title and subtitle. 

5.   You decide you'd like no footers at all on the title slide. You can change your footer settings 
so that the date doesn't show, and you don't have to go to the master to do that. Header and 
footer content is set separately from the masters; you can set header and footer options in any 
view. 

 
6.   On the View menu, click Header and Footer. On the Slide tab, note that under Date and 

time the Fixed button is selected, with a date typed in it. At the bottom of the tab, select the 
Don't show on title slide check box. You're choosing not to show any footer text on the title 
slides.  Click Apply to All.  The date is gone from the title slide. 

 
7.   Click slide 2 and then slide 3. As you should expect, their titles and date footer are 

unaffected by the changes you just made. 
8.   Try something else. Click slide 2. Click the New Slide button on the Formatting toolbar; 

Choose bulleted list from the new slide window.  Click OK. 
9.   On the new slide 3, type the title Part 2, and type Rare plants for the first level of body text. 
 
10. Now put a Title Slide layout on the new slide 3. If it's not already selected, click the slide. 

Choose Format>Slide Layout.  Choose Title Slide.  Click Apply. 
 
Tip: Because it now has a title slide layout, slide 3 picks up the text styles and header and footer 
settings (no footers, that is) that affect title slides, and it has the background art, a nice succulent, 
in the corner. 
 
Exercise 7: See the effect of a different layout 
How are your slide styles affected when you use a layout that's different from the master layout? 
PowerPoint adapts the slide to the layout based on master styles, but it reinterprets them. 
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1.  Click slide 2. As you saw before, your body text reflects the font sizes on the slide master: 28 
for the top level, and 24 for the next two levels down.  You'll now apply a different layout: 

2.  Choose Slide Layout>Two Column Text. 
 
The layout on the slide changes to two text columns, and the font size for the top-level bullet is 
smaller: it's now 24 instead of 28, its size on the slide master. 
 
To adapt to the new layout, PowerPoint had to adjust the different levels of body text 
accordingly. Now the font size for the second and third levels of text is 20 (compared with 24 on 
the slide master). If you were to type a fourth level and then a fifth level of text, you'd see they're 
18, while being 20 on the slide master. 
 
3.   Note that the body-text placeholder position stays true to the adjustment you made to the 
slide master: the two text placeholders sit neatly above the date. 

Activity 5 – Working with Multiples 
 
Exercise 1: Identify the design templates being used 
 
1. Open the “the beauty of multiple masters4.ppt” file in the “Master-Template-Reviewing 

Training Files” folder on the desktop. 
2.   The slide show has six slides so far, and two design templates have been applied — the 

Botany template that you saw in the first practice session, and a different one, applied to 
slide 5, which introduces a new section. 

 
3.   Now, see how things look in master view. (Point to Master on the View menu, and click 

Slide Master). 
We hope what you see is what you expected: two sets of masters — one for each design 
template applied. 

 
Exercise 2: Apply the correct design template 
In master view, work with two sets of masters. 
1.   You want an art element on one of the Meadow masters, a graphic to indicate flowers that 

are great summer bloomers. 
 
2.  For this practice, use a shape from the Drawing toolbar as the graphic: First, click the slide 

master called Meadow Slide Master (used by no slides); it's master thumbnail 3. On the 
Drawing toolbar, click the Rectangle. 

 
3.  On the Meadow slide master, your pointer becomes a crosshairs. In the lower left of the text 

placeholder (the dotted box that contains the main slide text), drag the crosshairs to create a 
small rectangle. You now have a rectangle graphic on the lower left of the Meadow slide 
master. 

4.   Press the Normal View button in the lower left corner of the window. 
5.   In normal view, look at the slides. The graphic doesn't appear on the one slide that has the 

Meadow design template applied to it (slide 5). That's because the graphic was put on the 
slide master, but not on the title master, and the layout on slide 5 is a Title Slide layout.  
That's okay: You don't want the graphic on title slides. 

6.   But you do want it on the other slides that use this design template. Select slide 5. 
7.   Choose Insert>New Slide.  Choose Bulleted List.  Click OK. 
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The design template is applied to slide 6, and includes the graphic. The art will show on every 
slide that uses this design template and doesn't have a Title Slide layout. 
 
Exercise 3: Copy and change a set of masters – Not available on the Mac 
 
Exercise 4: Again, apply the right design template – Not available on the Mac 
 
Bonus exercise: Use the Paste Options button – Not available on the Mac. 
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